lightbulb Idea Experiencia con heladera no frost Electrolux DFW45

Más
15 Dic 2020 16:43 #61052 por geos dj
Buenas colegas, mi primer tema en la pagina.
queria compartir una anecdota que tuve con una electrolux DFW45.
la heladea en cuestion siempre enfrio muy bien, tiene 12 años. De un dia para otro hacia
2 arranques bien y al tercer arranque, ya no arrancaba el motor, habia que desenchufarlo 10 min
y al volver a enchufar, volvia a la normalidad, hasta llegar al 3er arranque.

pasaron 3 services oficiales de electrolux diciendole lo que supuestamente era,pero ellos no
tocaban la heladera.
fue un particular y lo que hizo fue cambiar el sensor de deshielo (pero en vez de cambiar
el cableado con los fusibles, corto el sensor que estaba y ñadio uno "nuevo").
$5000 les cobro ese trabajo, dejo la heladera andando y se fue.
al 3er arranque lo mismo, el tipo nunca mas atendio el telefono.

voy yo, xq son unos amigos de moreno y antes no tenia tiempo por el trabajo
primero cambio el ptc y termico, pum, al tercer dia pasa lo mismo, con el agregado
de que no enfriaba la parte de abajo, se hizo hielo arriba y se congelo el conducto.
tambien las luces no prendian.
fuimos al cerebro, cambiamos la plaqueta.
se soluciono lo del hielo, pero volvio al principio, 3er arranque y nada.

a todo esto, ellos de moreno, yo de san martin (trayecto complicado), viendo el foro
y las publicaciones, opto por comprar con mi guita el cableado del sensor de deshielo
original $2000 con envio.

desarmo el freezer, saco el sensor que el particular cambio como "nuevo", saco los cables
y el que estaba puesto originalmente, venia con 1 solo fusible termico.
el que yo compre original vino con dos fusibles termicos y el sensor de deshielo.

hace 1 semana, despues de este cambio, la heladera funciona normal, como nueva.
enfria bien arriba y abajo, corta, hace el deshielo y vuelve a arrancar.

el sensor que este chanta habia puesto, estaba recontra desvalorizada, probamos
las dos afuera a misma temperatura y el nuevo marcaba algo de 3.5 ohms
y el que estaba puesto marcaba 8.7 ohms.

asi que nada, esta dura pelea me sirvio de experiencia para la proxima vez, arrancar
desde el sensor, en caso de volver a toparme con algo similar.

las presiones y demas ni lo tocamos, estaba todo original, el amperaje era de 1.3 amp.
el frio estaba bien, lo unico era el problema al 3er arranque.

bendito sensor, era mas barato eso que la placa $5200 + envio.


gracias a todos y espero les sirva mi pequeña batalla de experiencia
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
16 Dic 2020 12:04 #61053 por sergio luis
Respuesta de sergio luis sobre el tema Experiencia con heladera no frost Electrolux DFW45
Hola
Muchas gracias por compartir tu experiencia con nosotros geos dj.
Es de suponer que el problema de arranque era sensor de caño desvalorizado, Es usual, que como los sensores se rompen o se salen de rango, se los tenga que reemplazar, y si se lo reemplaza por uno origina tanto mejor.
Ahora, en el caso mío, reemplazo sólo sensor, cortando el cable original a unos 10 cm del sensor averiado, es decir NO cambio todo el cableado.
Si el chanta hubiese puesto el sensor correspondiente, cortando los cables del original, la heladera hubiese funcionado perfectamente.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
16 Dic 2020 13:58 #61054 por geos dj
Respuesta de geos dj sobre el tema Experiencia con heladera no frost Electrolux DFW45

sergio luis escribió: Hola
Muchas gracias por compartir tu experiencia con nosotros geos dj.
Es de suponer que el problema de arranque era sensor de caño desvalorizado, Es usual, que como los sensores se rompen o se salen de rango, se los tenga que reemplazar, y si se lo reemplaza por uno origina tanto mejor.
Ahora, en el caso mío, reemplazo sólo sensor, cortando el cable original a unos 10 cm del sensor averiado, es decir NO cambio todo el cableado.
Si el chanta hubiese puesto el sensor correspondiente, cortando los cables del original, la heladera hubiese funcionado perfectamente.


Sergio luis, aparte del sensor, el fusible termico tampoco estaba funcionando.
igualmente un robo a mano armada cobrar $5000 pesos por cambiar solo el sensor y despues nunca mas contestar las llamadas.
son estos chantas que nos hacen quedar mal, a nosotros, los que queremos trabajar bien
y desgraciadamente nos queman.

ahora ya se que ante un problema similar, arranco midiendo el sensor.


Saludos colega
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
21 Dic 2020 08:27 #61066 por mario80
Respuesta de mario80 sobre el tema Experiencia con heladera no frost Electrolux DFW45
Hola, ante todo gracias por compartir tu experiencia que nos sirve a nosotros ante un caso parecido, mi duda sería xq al 3er arranque se paraba? En qué lo jodia el sensor??
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
22 Dic 2020 19:53 #61073 por geos dj
Respuesta de geos dj sobre el tema Experiencia con heladera no frost Electrolux DFW45

mario80 escribió: Hola, ante todo gracias por compartir tu experiencia que nos sirve a nosotros ante un caso parecido, mi duda sería xq al 3er arranque se paraba? En qué lo jodia el sensor??


Hola mario, ya en el tercer intento el valor del sensor daba altísimo, fuera de los valores y nunca tiraba a arrancar.
Y eso que se cambio la plaqueta por una nueva y original.
Pero si, el sensor se habia desvalorizado un montón y daba ese error.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Editar tu mensaje.
Moderadores: DiegoJacGeltantorjosalModeradorfrio1933gag2009Charruadsbordon
Gracias a Foro Kunena