lock Pregunta Problemas con heladera Whirlpool WRI 428

  • Avatar de Autor del tema
  • Invitado
17 Ene 2013 21:31 - 12 Feb 2021 20:24 #33108 por
Hola que tal quisiera saber si alguien tiene el manual de servicio de una Whirlpool WRI428 ,pero también si es posible saber que puede pasar con esta heladera ,en principio ni bien la conecto a la red arranca el compresor como para empezar a hacer el testeo pero enseguida se escuchan los o el relay que corta y no se vuelve a conectar pero si la desconecto y la vuelvo a conectar vuelve a hacer lo mismo.
Si alguno me puede orientar se lo voy a agradecer.saludos
Última Edición: 12 Feb 2021 20:24 por Diego.
El tema ha sido cerrado.
Más
17 Ene 2013 23:51 #33109 por linares1955
Respuesta de linares1955 sobre el tema Re: problemas con whirlpool WRI 428
medí los sensores
si no es eso anda revisando
la plaqueta
(si tenes experiencia)
porque la plaqueta hace el testeo
y si algo anda mal, no pone a funcionar el equipo
proba el compresor en directo y
después avisa que encontraste
daniel
El siguiente usuario dijo gracias: Diego, frio1933
El tema ha sido cerrado.
  • martinie
  • Avatar de martinie
  • Invitado
08 Nov 2013 19:47 #37341 por martinie
Respuesta de martinie sobre el tema problemas con whirlpool WRI 428
Te sirvió la ayuda?.

Guillermo
El tema ha sido cerrado.

Más
08 Feb 2021 12:53 #61227 por remoin
Respuesta de remoin sobre el tema problemas con whirlpool WRI 428
Hola soy nuevo en heladeras tengo un problema con Whirlpool wri428 cuando lo conecto me prende todas las luces y un pitido siempre prende el motor enfría todo no para el compresor medio los sensores uno me mide 4.3 khom y el otro sensor mide 15.3 khom al parecer el problema es en uno de los sensores quisiera saber si ese es el problema gracias
El tema ha sido cerrado.
  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Editar tu mensaje.
Moderadores: DiegoJacGeltantorjosalModeradorfrio1933gag2009Charruadsbordon
Gracias a Foro Kunena