lock Pregunta Solucionado- Error E4 Aire Split Whirlpool WBC 13B 6° Sentido

Más
26 Ene 2015 02:56 - 27 Ene 2015 01:12 #40865 por Batracio

Parte del mensaje está oculto para usuarios no registrados. Por favor inicie sesión o regístrese para poder verlo.
Última Edición: 27 Ene 2015 01:12 por Batracio.
El siguiente usuario dijo gracias: Diego, JacGel, srozuna y 7 persona(s) más.
El tema ha sido cerrado.
Más
27 Ene 2015 08:26 #40871 por Diego
Sos un genio Claudio!!

Gracias por Compartirlo fiera!!!
El siguiente usuario dijo gracias: Batracio
El tema ha sido cerrado.
Más
27 Ene 2015 21:08 #40873 por josal
Batracio, usted ha demostrado que no es un técnico reparador, es un ingeniero. Vas más allá de cualquier técnico, fíjate que lo del led ya lo avía visto, pero la determinación tuya es increíble, otro en tu lugar lo deja así y ni se imagina que este era la falla.
Y de paso, nos dejas esta lección de sabiduría

Estos es saber llegar a la falla, buen desarrollo de un diagnóstico, tener conclusiones muy claras, alto conocimiento de las funciones de un componente y pare de contar.
Excelente Solución.
El siguiente usuario dijo gracias: Batracio
El tema ha sido cerrado.

Más
27 Ene 2015 21:27 #40874 por utnfrio
Muy bueno Batracio !!!
El siguiente usuario dijo gracias: Batracio
El tema ha sido cerrado.
Más
28 Ene 2015 02:27 #40876 por Batracio
Gracias a todos,, Jose, no es pa'tanto,,porque casi, casi, lo mando a service por falla de placa, jajajaja
El siguiente usuario dijo gracias: josal
El tema ha sido cerrado.
  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Editar tu mensaje.
Moderadores: DiegojosalModeradorCharrua
Gracias a Foro Kunena