file Pregunta aire top house funciona sòlo 5 minutos.

Más
13 Dic 2012 03:13 #31349 por andres01
hola amigos, hoy. estuve revisando un aire top house de 2500 frig, frìo-calor.
cuando lleguè funcionaba sòlamente el forzador de la u.e. , el motocompresor no arrancaba, cambiè el capacitor, y arrancò.
el amperaje: 3.4 A
presiòn de baja: 55-60 psi.
el problema es què sòlo funciona 5 minutos y corta. 5 minutos exactos,ni màs ni menos. pasaban unos minutos, y otra vez, 5 minutos.
cambiè el sensor de ambiente de la u.i. pero sigue el problema.
me inclino a pensar que hay algùn problema con la placa electrònica.
què dicen???
gracias!

Andrés !

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
13 Dic 2012 03:21 #31350 por andres01
Respuesta de andres01 sobre el tema aire top house funciona sòlo 5 minutos.
me olvidè de aclarar que corta el motocompresor y el forzador, al mismo tiempo. y queda funcionando la U.i. gracias!

Andrés !
El siguiente usuario dijo gracias: Batracio, sergio luis

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
13 Dic 2012 23:39 #31378 por andres01
Respuesta de andres01 sobre el tema aire top house funciona sòlo 5 minutos.
hola amigos, puede ser que el sensor de la serpentina, de la u.i. me genere el problema??
gracias!

Andrés !

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 Dic 2012 00:17 #31379 por jorge777
Respuesta de jorge777 sobre el tema aire top house funciona sòlo 5 minutos.

andres01 escribió: hola amigos, puede ser que el sensor de la serpentina, de la u.i. me genere el problema??
gracias!


si, puede ser eso

Jorge Rodriguez, San Juan ,Puerto Rico
El siguiente usuario dijo gracias: Diego, candilo y 1 persona(s) más.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 Dic 2012 13:30 #31387 por sergio luis
Respuesta de sergio luis sobre el tema aire top house funciona sòlo 5 minutos.
Hola Andrés, buenos días. Como bién lo dice Jorge, sí , ese puede ser el problema (el censor de ambiente). Pon un cartoncito chico (o una carta) entre el evaporador y el censor propiamente dicho, luego prende el aire en modo frío y si anda más de 5 min., entonces definitivamente es el censor de ambiente, si el problema persiste es otra cosa. Comenta luego por favor.
El siguiente usuario dijo gracias: Diego, andres01, blakc8

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Editar tu mensaje.
Moderadores: DiegojosalModeradorCharrua
Gracias a Foro Kunena