question-circle Pregunta Problema con unidad interior split Standard Electric

Más
14 Oct 2012 14:19 #28460 por SGLclima
Hola Gente buena Frionline!!!
En esta oportunidad quiero comentarles y si algún colega tuvo este tipo de inconvenientes les agradecería mucho compartir su experiencia para solucionarlo.
Bueno e instalado un Aire Acondicionado Split Estandard Electric modelo SDS2SC10E 25000 Frigorias Frío solo. Al terminar la instalación y puesta en funcionamiento, cuando la turbina interior comienza su trabajo, detecto que la misma produce un ruido intenso provocado por un rozamiento, solo pude comprobar que el rose no es de la turbina con la serpentina si no mas bien esta en el motor o en la carcasa plástica del motor con turbina. Luego de retirar el panel frontal y quedar con el motor de turbina a la vista situado debajo de el compartimiento de placa electrónica la que hice a un lado y detecte que generando presión y movimiento apenas en el motor el rose desaparece.
Quiero agregar que con la decisión de el cliente y su consentimiento decidimos solucionar la falla y dejar de lado el reclamo a garantía. Volveré al domicilio para trabajar en la solución y les contare como me a ido pero quisiera saber si alguien le paso y como logro solucionarlo. Me servirá de referencia
PD Algo mas para tener en cuenta y agregar a mi corta experiencia. Antes de Comenzar con la Instalación comprobar entre otras cosas que la turbina interior gire libremente sin roses.
Desde ya muchas Gracias a todos y espero sus experiencias.

sglclima

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 Oct 2012 14:24 #28461 por SGLclima
Respuesta de SGLclima sobre el tema Problema con unidad interior split Standard Electric
Perdón gente la capacidad es de 2500 Frigorías.

sglclima

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 Oct 2012 14:31 #28463 por jorge777
Respuesta de jorge777 sobre el tema Problema con unidad interior split Standard Electric
me ha pasado y lo he reparado cambiandole las gomas que le dan soporte al motor en la base plastica

Jorge Rodriguez, San Juan ,Puerto Rico
El siguiente usuario dijo gracias: Diego, SGLclima

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 Oct 2012 14:39 #28464 por sergio luis
Respuesta de sergio luis sobre el tema Problema con unidad interior split Standard Electric
Hola Guillermo, buenos días. Fijate si algún elemento útil para el traslado no está ocasionando el ruido-rozamiento, por ej. algún precinto.
El siguiente usuario dijo gracias: Diego, SGLclima

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 Oct 2012 14:42 #28465 por waly
hola guillermo

ma paso varias veses con equipos ya instalados y solucione el problema desplasando la turbina unos milimetros hacia la izquierda,otra cosa puede ser que la pared no este bien y al encastrar el equipo en el soporte este se revire un poco produciendo la falla que mencionas,la temporada pasada instale un tcl de 4500 que directamente no jiraba la turbina ese se fue a garantia

waly
El siguiente usuario dijo gracias: Diego, SGLclima

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Editar tu mensaje.
Moderadores: DiegojosalModeradorCharrua
Gracias a Foro Kunena