question-circle Pregunta Cómo solucionar falla en aire acondicionado split Fujitsu enfria poco

Más
12 Jun 2022 06:46 - 18 Jun 2022 21:00 #61920 por pep1963
split fujitsu 3000 frigorias
la temperatura en la habitacion es de 25 grados
al temperatura seleccionada es de 18 grados
despues de 20 minutos de funcionamiento la temperatura de salida del aire es de 15 grados
la presion en la aspiracion es de 140psi, 9,6 bars
en otra habitacion con un split igual i con los mismos paramertos
la temperatura de saida del aire es de 10.7 grados
la presion de aspiracion es de 100psi, 6,9 bars

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 Jun 2022 14:04 #61921 por Diego
Respuesta de Diego sobre el tema split fujitsu enfria poco
Hola colega:

Tienes que verificar el estado / limpieza de filtros y serpentina de unidad interior. También la velocidad del fan interior. Cualquiera de esto factores, si no están bien, pueden causar un bajo rendimiento del equipo.

Me imagino que la unidad trabaja con R410A.

Esperamos tu respuesta.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 Jun 2022 15:50 #61922 por pep1963
Respuesta de pep1963 sobre el tema split fujitsu enfria poco
Si, el refrigerante es R410A,los filtros y la serpentina estan limpios, la velocidad del ventilador parece correcta, he seleccionado la minima velocidad y despues la maxima y los parametros de presiones practicamente son iguales, el gas es el original que llevaba.
No se que mirar mas.
Gracias por la ayuda.
Saludos.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
18 Jun 2022 20:51 #61926 por Diego
Respuesta de Diego sobre el tema split fujitsu enfria poco
Pero... ¿el equipo acondiciona el ambiente correctamente?

¿Probaste con dejarlo funcionando y ver si progresivamente va bajando la temperatura de la habitación?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
20 Jun 2022 15:55 #61932 por pep1963
si, y no hay ningun cambio, creo que puede ser la valvula de expansion

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Editar tu mensaje.
Moderadores: DiegoJacGeltantorjosalModeradorfrio1933gustavozottagag2009Charruadsbordon
Gracias a Foro Kunena