question-circle Pregunta Aire acondicionado split no funciona en calor

Más
09 Jun 2018 10:59 - 09 Jun 2018 11:57 #56903 por robertod70
Hola, necesito una mano, estoy teniendo un problema con un Split de 6000 frigorias, el mismo funciona perfectamente en todos sus modos menos cuando lo paso a calor, hace todo el proceso de cambio, a los minutos arranca el compresor y forzador y no así el forzador de la evaporadora, lo revise de arriba a abajo y no puedo dar con el problema, la bomba hace el cambio peor nunca arranca el forzador de la evaporadora, bueno espero me disculpen pero son mí última opción, muchas gracias
Última Edición: 09 Jun 2018 11:57 por Diego.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
09 Jun 2018 11:55 #56904 por Charrua
Respuesta de Charrua sobre el tema No funciona en calor
Hola , si funciona todo bien en frío y en calor no bien podria ser problema de placa .
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
09 Jun 2018 11:59 #56905 por Diego
Respuesta de Diego sobre el tema Aire acondicionado split no funciona en calor
Hola.
Por las dudas verificá la sonda de ambiente y tubería de la unidad interior.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 Jun 2018 19:39 #56925 por come gato
Respuesta de come gato sobre el tema Aire acondicionado split no funciona en calor
la turbina interior arranca una vez quue la serpentina alcanza la temperatura necesaria segun la placa puede ser que el sensor de serpentina este fuera de rango le falta refrigerante o la laca no sensa bien
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 Jun 2018 20:15 #56926 por Diego
Respuesta de Diego sobre el tema Aire acondicionado split no funciona en calor

come gato escribió: la turbina interior arranca una vez quue la serpentina alcanza la temperatura necesaria segun la placa puede ser que el sensor de serpentina este fuera de rango le falta refrigerante o la laca no sensa bien


Fuaaa xybuee xybuee

Apareció don Come gato xybuee xybuee

Gracias chango!!

Abrazo! ;)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Editar tu mensaje.
Moderadores: DiegoJacGeltantorjosalModeradorfrio1933gustavozottagag2009Charruadsbordon
Gracias a Foro Kunena